为啥版本如此的....

为当前最终发行版之前的所有版本提供支持
回复
头像
冲浪板
论坛版主
帖子: 7466
注册时间: 2007-05-06 8:19
送出感谢: 0
接收感谢: 5 次

为啥版本如此的....

#1

帖子 冲浪板 » 2008-04-29 12:50

8.04的应该是2.6.14,可是“受限驱动管理器”的包,却是-2.6.20的?新立得里也有-2.6.24的...
回复

回到 “老旧版本支持”