[问题]权限问题

为当前最终发行版之前的所有版本提供支持
回复
wangan12340
帖子: 5
注册时间: 2008-04-29 13:23
送出感谢: 0
接收感谢: 0
联系:

[问题]权限问题

#1

帖子 wangan12340 » 2008-04-29 13:38

打开新立得软件包管理器的时候提示dpkg interrupt 请使用dpkg --configure --a命令来修正,我输入了,可是说权限不够,我该怎么办?前面价格sudo就行了吗
回复

回到 “老旧版本支持”