[闲聊]敢情要这样装哇

为当前最终发行版之前的所有版本提供支持
回复
头像
冲浪板
论坛版主
帖子: 7467
注册时间: 2007-05-06 8:19
送出感谢: 0
接收感谢: 5 次

[闲聊]敢情要这样装哇

#1

帖子 冲浪板 » 2008-04-29 19:36

先装个
linux-restricted-modules-2.6.22-14-generic 后遗症是硬件驱动里的项目就少了很多很多,不知道为啥
nvidia-glx-new 这个可不装
然后别着急看3d,再装了下边的
compizconfig-settings-manager
compiz-fusion-plugins-extra 不知道是否必须
compiz-fusion-plugins-main 不知道是否必须
这个时候3d就可用了,奇怪的是“属性”里调节的,不象7.10的多ccsm,但是菜单里有ccsm,可以设置。

nvidia卡有效,呵呵
头像
冲浪板
论坛版主
帖子: 7467
注册时间: 2007-05-06 8:19
送出感谢: 0
接收感谢: 5 次

#2

帖子 冲浪板 » 2008-05-02 22:16

重大改进
其实更新linux-restricted-modules-common就好,然后就可能认出硬件如nvidia-glx-new

奇怪的是高版本的怎不如低版本的?linux-restricted-modules
回复

回到 “老旧版本支持”