请问这里面哪个是乌班图用的(内详)

为当前最终发行版之前的所有版本提供支持
回复
251111111
帖子: 34
注册时间: 2008-04-29 16:40
送出感谢: 0
接收感谢: 0

请问这里面哪个是乌班图用的(内详)

#1

帖子 251111111 » 2008-05-01 14:06

http://kwatrow.nl/repo/dists/Gutsy/compiz-fusion-git/
请问这里面的哪个是乌班图用的版本啊
头像
jarlyyn
论坛版主
帖子: 4671
注册时间: 2006-04-12 18:54
送出感谢: 0
接收感谢: 6 次
联系:

#2

帖子 jarlyyn » 2008-05-01 14:07

应该都是
251111111
帖子: 34
注册时间: 2008-04-29 16:40
送出感谢: 0
接收感谢: 0

#3

帖子 251111111 » 2008-05-01 14:08

啊,那我下哪个呢???
头像
sa.net
帖子: 62
注册时间: 2008-04-26 11:41
来自: 广东广州
送出感谢: 0
接收感谢: 0

#4

帖子 sa.net » 2008-05-01 14:28

现在都是8.04了。
Cygwin中国镜像 ====== 图片生成:http://www.makepic.com/ +++ +++ +++ +++ +++ +++ +++ +++ +++ +++ 图片
dbzhang800
帖子: 3182
注册时间: 2006-03-10 15:10
来自: xi'an China
送出感谢: 0
接收感谢: 2 次
联系:

#5

帖子 dbzhang800 » 2008-05-01 14:33

251111111 写了:啊,那我下哪个呢???
那个都不下 最好 :D
pengkuny
帖子: 231
注册时间: 2007-11-20 12:45
来自: Hefei
送出感谢: 0
接收感谢: 0
联系:

#6

帖子 pengkuny » 2008-05-01 14:35

呵呵,我在gnome下成功运行compiz-fusion;
然后安装KDE3.5.9,需要另外装KDE的compiz-fusion,才能开特效;
然后把KDE3.5.9整个删了,再装KDE4.1,哈哈,gnome下的compiz-fusion可以直接在KDE4中运行了。
251111111
帖子: 34
注册时间: 2008-04-29 16:40
送出感谢: 0
接收感谢: 0

#7

帖子 251111111 » 2008-05-01 15:15

我的是8.04,想开3D特效该下哪个呢?
我再UBUNTU下无法上网,只好在xp下,用不了“安装、删除”
回复

回到 “老旧版本支持”