当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : Eva and ie奇怪的问题
帖子发表于 : 2008-05-02 0:21 

注册: 2008-05-01 18:11
帖子: 6
送出感谢: 0 次
接收感谢: 0 次
我是用ubuntu8.04DVD版的 装了个EVA QQ后引来了 奇怪的问题
我用我的QQ7104602登入 (注:更本就还没登进去程序就自动关闭了)而用另外一个QQ345205359
结果是一切正常。..昏阿 .这是为什么.大家帮帮忙..

还有装了IE6.0后 在IE里可以切换输入法但是没办法输入中文
应该要怎么设置?

UBUNTU中也没有类似智能ABC的输入法呀?
介绍个..


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-05-02 11:19 

注册: 2008-05-01 18:11
帖子: 6
送出感谢: 0 次
接收感谢: 0 次
我昏。怎么还是没人回答。


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-05-02 14:05 

注册: 2006-12-05 0:23
帖子: 134
系统: Windows® 7
送出感谢: 0 次
接收感谢: 0 次
EVA 在GNome装,出问题很正常。


说智能ABC,推荐你用scim-python吧。
虽然我还是喜欢fcitx。 :P


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-05-02 14:08 
头像

注册: 2007-10-21 18:36
帖子: 3235
地址: 汕头/广东/中国
送出感谢: 2
接收感谢: 3
1.居然有这种怪事,难道是RP问题?
如果不想崩溃的话,再装个kdebase。

2.IE哪里好了?用linux还要用IE,那就别用了吧。如果是要网银之类的,装virtual box。


_________________
老子的哲学是“”,庄子的哲学是“
人有一技在身,则逍遥游而无不为


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-05-02 16:44 

注册: 2008-04-29 22:49
帖子: 13
送出感谢: 0 次
接收感谢: 0 次
我也是一样,装回0.4.1版本的eva就可以了!!!


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-05-02 21:19 

注册: 2008-05-01 18:11
帖子: 6
送出感谢: 0 次
接收感谢: 0 次
我的也是0.4.1版本的。
不管它了。莪现在改用Pidgin了。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译