[问题]stardict发声都需要安装什么东西?

为当前最终发行版之前的所有版本提供支持
回复
头像
leran0222
帖子: 105
注册时间: 2007-05-12 0:13
送出感谢: 0
接收感谢: 0

[问题]stardict发声都需要安装什么东西?

#1

帖子 leran0222 » 2008-05-03 15:44

想安装个星际词霸,不知道那个发声的都需要安装什么,清高手指点下,只要告诉我需要安装什么就可以了。
谢谢先。
头像
weive
帖子: 3235
注册时间: 2007-10-21 18:36
来自: 汕头/广东/中国
送出感谢: 2 次
接收感谢: 3 次

#2

帖子 weive » 2008-05-03 15:46

星际词霸
不用这么翻译吧……不过“译王”也是挺霸道的。 :lol:
真人发音包。自己搜索一下,我也没装过,据说很占地方。
老子的哲学是“”,庄子的哲学是“
人有一技在身,则逍遥游而无不为
fird
帖子: 81
注册时间: 2007-12-14 20:45
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 fird » 2008-05-03 15:59

完全真人的话有个WyabdcRealPeopleTTS的发音库,166MB。自己找找吧。我没法传给你。

到新立得里找到stardict-gnome安装上可以在“使用TTS程序”中选择用espeak合成语音发音,效果一般般。
dbzhang800
帖子: 3182
注册时间: 2006-03-10 15:10
来自: xi'an China
送出感谢: 0
接收感谢: 2 次
联系:

#4

帖子 dbzhang800 » 2008-05-03 16:11

:!:
回复

回到 “老旧版本支持”