8.04中安装vmware,用低版本覆盖安装高版本不能安装

为当前最终发行版之前的所有版本提供支持
回复
头像
relaxssl
帖子: 1448
注册时间: 2007-01-30 7:13
送出感谢: 4 次
接收感谢: 0

8.04中安装vmware,用低版本覆盖安装高版本不能安装

#1

帖子 relaxssl » 2008-05-04 2:06

安装了vmware workstation 6.5beta之后,发现VMCI问题想安装低版本,发现不能安装,以前从低版本直接安装高版本可以顺利进行。
回复

回到 “老旧版本支持”