出现这样的提示怎么解决?

为当前最终发行版之前的所有版本提供支持
回复
头像
coolwin
帖子: 271
注册时间: 2008-03-17 17:47
送出感谢: 0
接收感谢: 0

出现这样的提示怎么解决?

#1

帖子 coolwin » 2008-05-05 3:19

使用./configure 安装amarok时出现在最后提示“Can't find X includes. Please check your installation and add the correct paths!”
谁知道有什么办法解决?thanks
回复

回到 “老旧版本支持”