当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 8 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 上网速度 慢..........................................
帖子发表于 : 2008-05-05 12:35 

注册: 2008-01-22 13:30
帖子: 75
送出感谢: 0 次
接收感谢: 0 次
自从升级到804,这个开网页的时间就大大的增加了,无论是ff opera navigator 都要读半天,虽然我的aTi驱动直接用受限解决了,而且也不用自己装哪个摄像头了....但网页速度....爆 慢

不知道是不是我的设置有问题...


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-05-05 12:38 

注册: 2006-10-05 1:15
帖子: 30
送出感谢: 0 次
接收感谢: 0 次
我也是ati的,很正常,我这之前是由于路由器的问题,windows上正常,ubuntu下就很慢,找了很久都没找到原因,之后无意中刷了路由器的bios,没想到ubuntu上网速度竟然正常了。


页首
 用户资料  
 
3 楼 
 文章标题 : 但是 我 的7.10 上网速度也很 正常啊
帖子发表于 : 2008-05-06 9:28 

注册: 2008-01-22 13:30
帖子: 75
送出感谢: 0 次
接收感谢: 0 次
但是 我 的7.10 上网速度也很 正常啊,而且这个路由器 的bios怎么 刷


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-07-03 23:00 

注册: 2008-06-10 22:53
帖子: 29
地址: 深圳
送出感谢: 0 次
接收感谢: 0 次
我的情况跟lz的一样,笔记本ATI的独显,上网速度太慢了,firefox根本不能打开网页,apt更新源用cn99的比其他的源要快一些,但也还是最高30多K。google后以为是dns cache的问题,就安装了dnsmasq缓存服务器,但问题还是还是没有解决。


_________________
裸奔时代


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-07-03 23:03 

注册: 2008-06-10 22:53
帖子: 29
地址: 深圳
送出感谢: 0 次
接收感谢: 0 次
唉,没办法,windows下网速就正常,只得回到windows下搜索资料,发帖求助。


_________________
裸奔时代


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-07-03 23:43 
头像

注册: 2007-03-15 16:58
帖子: 2796
地址: 湖北武汉
送出感谢: 2
接收感谢: 4
是不是驱动的问题??


_________________
引用:


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-07-04 0:03 
头像

注册: 2007-09-29 3:09
帖子: 5773
送出感谢: 0 次
接收感谢: 3
lhw828 写道:
是不是驱动的问题??


还没听说网速能和驱动扯上关系的... :lol:


_________________
HUNT Unfortunately No Talent...


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2008-07-04 0:32 
头像

注册: 2005-08-14 19:53
帖子: 3998
送出感谢: 1
接收感谢: 2
额的神,ATI太猛了,现在上网速度慢都能怪ATI了,明天ubuntu上网发现有和谐的网站,发现intel板载声卡没声音了,是不是也怪ATI呢~

我无语,做俯卧撑


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 8 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译