当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 21 篇帖子 ]  前往页数 1, 2  下一页
作者 内容
1 楼 
 文章标题 : [已解决]用eva无法登录qq,提示版本太低,改用lumaQQ也失败
帖子发表于 : 2008-05-06 20:46 
头像

注册: 2008-01-05 7:53
帖子: 79
送出感谢: 0 次
接收感谢: 0 次
如题


在windows里,登录qq,发现是密码保护造成的,不过,我还是将俄eva升级到0.4.9


_________________
Legend 815E
CPU CII 900
RAM 512M
Harddisk 40G
GeForce FX5200 ultra
Windows XP sp3 ylmf NY9.9/ Xubuntu 8.04.1


最后由 吴哥窟 编辑于 2008-05-07 22:00,总共编辑了 1 次

页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-05-06 21:00 
头像

注册: 2007-12-11 22:35
帖子: 21
送出感谢: 0 次
接收感谢: 0 次
我的eva正常啊 版本 0.4.921


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-05-06 21:01 
头像

注册: 2008-02-06 13:30
帖子: 172
地址: 浙江嘉兴
送出感谢: 0 次
接收感谢: 0 次
推荐pidgin,嘿嘿,偶要求不高


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-05-06 21:49 

注册: 2008-05-06 21:42
帖子: 7
送出感谢: 0 次
接收感谢: 0 次
你好

我的版本是7.04 在将eva更新为新版本0.4.9(系统提供跟新的最新版本)后以后 ,提示版本太低,无法登陆

在利用安立得以后 将其强制安装旧版本 0.4.1 以后 恢复了正常

你可以试一下


互相学习 ~~~~~~~~~


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-05-06 21:50 
头像

注册: 2007-02-08 21:18
帖子: 400
送出感谢: 0 次
接收感谢: 0 次
我用pidgin很稳定


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-05-06 22:02 
头像

注册: 2008-01-05 7:53
帖子: 79
送出感谢: 0 次
接收感谢: 0 次
yanfeng8176 写道:
你好

我的版本是7.04 在将eva更新为新版本0.4.9(系统提供跟新的最新版本)后以后 ,提示版本太低,无法登陆

在利用安立得以后 将其强制安装旧版本 0.4.1 以后 恢复了正常

你可以试一下

我就是0.4.1啊, 今天早上我还用它上了网的


互相学习 ~~~~~~~~~


_________________
Legend 815E
CPU CII 900
RAM 512M
Harddisk 40G
GeForce FX5200 ultra
Windows XP sp3 ylmf NY9.9/ Xubuntu 8.04.1


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-05-06 22:03 
头像

注册: 2007-08-14 17:30
帖子: 122
送出感谢: 0 次
接收感谢: 0 次
我的EVA无法接收图片。。。。。。。。。。 :oops: :oops: :oops:


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2008-05-06 22:04 
头像

注册: 2008-01-05 7:53
帖子: 79
送出感谢: 0 次
接收感谢: 0 次
tomcat.xin 写道:
我用pidgin很稳定


我从来就没有搞定过pidgin


_________________
Legend 815E
CPU CII 900
RAM 512M
Harddisk 40G
GeForce FX5200 ultra
Windows XP sp3 ylmf NY9.9/ Xubuntu 8.04.1


页首
 用户资料  
 
9 楼 
 文章标题 :
帖子发表于 : 2008-05-06 22:07 
头像

注册: 2007-12-09 22:36
帖子: 841
送出感谢: 0 次
接收感谢: 0 次
有时是有验证码。需要等没有了才能登。


页首
 用户资料  
 
10 楼 
 文章标题 :
帖子发表于 : 2008-05-06 22:31 
头像

注册: 2008-01-05 7:53
帖子: 79
送出感谢: 0 次
接收感谢: 0 次
yaoi 写道:
我的eva正常啊 版本 0.4.921


下载了一个,却搞不来tar.bz2改如何安装


_________________
Legend 815E
CPU CII 900
RAM 512M
Harddisk 40G
GeForce FX5200 ultra
Windows XP sp3 ylmf NY9.9/ Xubuntu 8.04.1


页首
 用户资料  
 
11 楼 
 文章标题 :
帖子发表于 : 2008-05-06 22:36 

注册: 2006-04-21 16:45
帖子: 157
送出感谢: 0 次
接收感谢: 0 次
搞不定pidgin?第一个空,输入QQ号,密码项输入密码,桌面名称,随便,你登陆试试


页首
 用户资料  
 
12 楼 
 文章标题 :
帖子发表于 : 2008-05-06 22:38 

注册: 2008-05-06 21:42
帖子: 7
送出感谢: 0 次
接收感谢: 0 次
使用 安立得 就可以安装新版本 没必要自己下载 tar.bz2 文件


页首
 用户资料  
 
13 楼 
 文章标题 :
帖子发表于 : 2008-05-06 22:39 
头像

注册: 2007-10-21 16:41
帖子: 1289
地址: GD
送出感谢: 0 次
接收感谢: 0 次
pidgin.........刚用了,顺利登陆。。。。。。。


页首
 用户资料  
 
14 楼 
 文章标题 :
帖子发表于 : 2008-05-06 22:45 

注册: 2007-03-14 8:08
帖子: 54
送出感谢: 0 次
接收感谢: 0 次
更新你的源 并更新系统 , 再看看你装EVA 或lumaQQ 在装的过程中出了什么错, 只要装好了,登QQ一般不会有什么问题, 要么去windows中试进你的QQ有没问题, 如果进windows登QQ也有问题,那就问腾迅吧


页首
 用户资料  
 
15 楼 
 文章标题 :
帖子发表于 : 2008-05-07 0:56 
头像

注册: 2008-03-17 17:47
帖子: 271
送出感谢: 0 次
接收感谢: 0 次
源里的eva 版本太低,你到http://forum.ubuntu.org.cn/viewtopic.php?t=66381 下载较新版的安装就OK了。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 21 篇帖子 ]  前往页数 1, 2  下一页

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译