I can't setup openssh on ubuntu 8.04 Desktop Edition

为当前最终发行版之前的所有版本提供支持
回复
javalet
帖子: 28
注册时间: 2007-10-20 22:39
送出感谢: 0
接收感谢: 0

I can't setup openssh on ubuntu 8.04 Desktop Edition

#1

帖子 javalet » 2008-05-08 12:51

Depends: openssh-client (=1:4.3p2-8ubuntu1.2) but 1:4.7p1-8ubuntu1 is to be installed
回复

回到 “老旧版本支持”