为什么我无法安装audacious?

为当前最终发行版之前的所有版本提供支持
回复
ustone
帖子: 307
注册时间: 2007-06-06 18:36
送出感谢: 0
接收感谢: 0

为什么我无法安装audacious?

#1

帖子 ustone » 2008-05-08 18:44

源设好了,是台湾的源,安装其它软件都可以的。

root@ubuntu:~# apt-get install audacious
正在读取软件包列表... 完成
正在分析软件包的依赖关系树
Reading state information... 完成
E: 无法找到软件包 audacious
回复

回到 “老旧版本支持”