当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 4 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 8.04运行突然变得相当慢
帖子发表于 : 2008-05-10 11:22 

注册: 2008-04-16 23:47
帖子: 9
送出感谢: 0 次
接收感谢: 0 次
昨天不知道怎么搞得,Ubuntu的速度突然很慢,重启之后回到登陆页面,输入用户名、密码后就一直卡在这儿,画面上就是褐色的底色,连桌面背景都没出现,并且硬盘灯狂闪。等了5分钟左右,终于进入了桌面,但是速度就相当慢了。再重启,连登陆画面都没了...而且现在连zhi'neng shu'ru'fa dou'mei'le 以前都很正常啊,昨天也没有进行什么重要操作,怎么会突然这么慢!各位给个主意,谢谢!


最后由 camby1115 编辑于 2008-05-10 23:43,总共编辑了 2 次

页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-05-10 11:45 
头像

注册: 2006-10-25 18:10
帖子: 2677
地址: 长沙
送出感谢: 0 次
接收感谢: 0 次
按下 Ctrl+Alt+Backspace 重启 X,再登录一下试试看。


_________________
你是自由的。别人也是。


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 8.04运行突然变得相当慢
帖子发表于 : 2008-05-10 14:59 
头像

注册: 2007-01-30 7:13
帖子: 1446
送出感谢: 4
接收感谢: 0 次
camby1115 写道:
昨天不知道怎么搞得,Ubuntu的速度突然很慢,重启之后回到登陆页面,输入用户名、密码后就一直卡在这儿,画面上就是褐色的底色,连桌面背景都没出现,并且硬盘灯狂闪。等了5分钟左右,终于进入了桌面,但是速度就相当慢了。再重启,连登陆画面都没了...以前都很正常啊,昨天也没有进行什么重要操作,怎么会突然这么慢!各位给个主意,谢谢!

和你使用的源有很大的关系,如果为了安装稳定,最好使用官方源,极推荐使用cn99的源。


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-05-10 18:24 
头像

注册: 2008-02-27 14:14
帖子: 409
地址: Hangzhou
送出感谢: 0 次
接收感谢: 0 次
cn99很不好?
不觉得


_________________
http://wiki.ubuntu.org.cn/Navigation
还有太多要学习了!
Linux的世界,我永远是只菜鸟!


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 4 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 5 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译