当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]我的Ubuntu开不了桌面特效
帖子发表于 : 2008-05-15 14:57 

注册: 2008-05-15 14:52
帖子: 10
送出感谢: 0 次
接收感谢: 0 次
我是个超级新手
我的机器桌面特效开启不了,3D特效也是,各种方法试过了。显卡驱动没有任何问题。
NVIDIA GF 6200
本来是好的,然后卸载了VBOX之后就不好了。
各位帮我想想办法吧。。。


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-05-15 15:07 

注册: 2008-05-15 14:52
帖子: 10
送出感谢: 0 次
接收感谢: 0 次
各位大大帮帮忙吧。。。


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-05-15 15:13 

注册: 2008-05-05 11:18
帖子: 22
送出感谢: 0 次
接收感谢: 0 次
我也是新手,我的开启了,希望有高手来替你解答。


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-05-15 15:16 

注册: 2008-05-15 14:52
帖子: 10
送出感谢: 0 次
接收感谢: 0 次
是不是VBOX和特效之类的有连带关系或者冲突呢?


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-05-15 15:17 
头像

注册: 2007-10-21 18:36
帖子: 3235
地址: 汕头/广东/中国
送出感谢: 2
接收感谢: 3
没有的。你最好不要自己乱弄。显卡这个东西弄不好的话再设置好就不容易。
直接在“硬件驱动”里面找到显卡打勾就可以了。


_________________
老子的哲学是“”,庄子的哲学是“
人有一技在身,则逍遥游而无不为


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-05-15 15:25 

注册: 2008-05-15 14:52
帖子: 10
送出感谢: 0 次
接收感谢: 0 次
硬件驱动里面什么东西都没有。我也想弄。。


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-05-16 7:45 

注册: 2008-05-15 14:52
帖子: 10
送出感谢: 0 次
接收感谢: 0 次
硬件驱动里面什么东西都没有。
说:没有找到专有驱动。
各位大虾帮帮忙吧。。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译