[问题]随心录4,ubuntu能否支持?

为当前最终发行版之前的所有版本提供支持
回复
rucstudent
帖子: 633
注册时间: 2007-05-09 16:52
送出感谢: 1 次
接收感谢: 0

[问题]随心录4,ubuntu能否支持?

#1

帖子 rucstudent » 2008-05-18 22:50

今天刚买的天敏随心录4,不知道现在ubuntu能否支持呢?
头像
lhw828
帖子: 2802
注册时间: 2007-03-15 16:58
来自: 湖北武汉
送出感谢: 2 次
接收感谢: 3 次
联系:

#2

帖子 lhw828 » 2008-05-18 23:52

什么玩意啊?
rucstudent
帖子: 633
注册时间: 2007-05-09 16:52
送出感谢: 1 次
接收感谢: 0

#3

帖子 rucstudent » 2008-05-19 0:31

USB的电视盒
回复

回到 “老旧版本支持”