vim语法高亮

为当前最终发行版之前的所有版本提供支持
回复
crossie
帖子: 241
注册时间: 2008-05-25 20:35
送出感谢: 0
接收感谢: 0

vim语法高亮

#1

帖子 crossie » 2008-05-28 22:36

提示说:

E319: Sorry, the command is not available in this version

怎么解决?
头像
fanqo
帖子: 67
注册时间: 2007-10-03 9:40
来自: 山东济宁
送出感谢: 0
接收感谢: 0

#2

帖子 fanqo » 2008-05-28 22:58

apt-get install vim
默认的vi不能支持语法高亮。
回复

回到 “老旧版本支持”