[问题]出现这个问题该怎么解决阿?

为当前最终发行版之前的所有版本提供支持
回复
wubinghui888
帖子: 26
注册时间: 2008-05-16 19:18
来自: 中国
送出感谢: 0
接收感谢: 0
联系:

[问题]出现这个问题该怎么解决阿?

#1

帖子 wubinghui888 » 2008-05-28 22:59

emerald:
依赖: libemeraldengine0 但是此软件包将不会被安装
依赖: libwnck18 (>=2.15.90) but it is not installablelibemeraldengine0:
依赖: libwnck18 (>=2.15.90) but it is not installable
依赖: emerald 但是此软件包将不会被安装
头像
lhw828
帖子: 2798
注册时间: 2007-03-15 16:58
来自: 湖北武汉
送出感谢: 2 次
接收感谢: 3 次
联系:

#2

帖子 lhw828 » 2008-05-29 0:40

等几天更新
wubinghui888
帖子: 26
注册时间: 2008-05-16 19:18
来自: 中国
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 wubinghui888 » 2008-05-29 12:38

????????????
回复

回到 “老旧版本支持”