[问题]系统无法自动更新

为当前最终发行版之前的所有版本提供支持
回复
头像
hizjz
帖子: 226
注册时间: 2007-09-16 13:33
送出感谢: 0
接收感谢: 0

[问题]系统无法自动更新

#1

帖子 hizjz » 2008-05-30 12:41

系统无法自动更新了,但是以前都可以的。会话中的update notifier也选上了,软件源里的自动更新也勾上了。可就是没用,每次都得手动刷新才行。是哪儿出问题了,该怎么解决啊??
头像
hizjz
帖子: 226
注册时间: 2007-09-16 13:33
送出感谢: 0
接收感谢: 0

#2

帖子 hizjz » 2008-07-11 16:41

自己顶一下
sfissw
帖子: 354
注册时间: 2007-06-21 1:30
来自: Shanghai
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 sfissw » 2008-07-11 22:46

貌似我也有类似的问题 呵呵
回复

回到 “老旧版本支持”