[问题] 这是什么情况 ???

为当前最终发行版之前的所有版本提供支持
回复
kingzleshe
帖子: 93
注册时间: 2008-05-28 12:43
送出感谢: 0
接收感谢: 0
联系:

[问题] 这是什么情况 ???

#1

帖子 kingzleshe » 2008-06-01 10:34

[问题] 这是什么情况 ???

如 图。。。。。


还有一些更新选中不了
附件
7CEC01CDEDC702F4D2F07328770E.JPG
1.JPG
头像
ljj_jjl2008
论坛版主
帖子: 14253
注册时间: 2007-09-16 8:29
送出感谢: 94 次
接收感谢: 229 次

#2

帖子 ljj_jjl2008 » 2008-06-01 10:39

源里面的包不配套,有一部分包缺少支持的包。
建议暂时不要更新了,一般等几天再更新就好了。
kingzleshe
帖子: 93
注册时间: 2008-05-28 12:43
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 kingzleshe » 2008-06-01 10:43

问题是 关于 openoffice 的10个更新我都不能选中 我系统里有openoffice 怎么都不能更新 ???
回复

回到 “老旧版本支持”