[问题]更新后发现compiz无法启动

为当前最终发行版之前的所有版本提供支持
回复
制药师
帖子: 48
注册时间: 2006-11-24 18:22
送出感谢: 0
接收感谢: 0
联系:

[问题]更新后发现compiz无法启动

#1

帖子 制药师 » 2008-06-01 17:12

当我想启动compiz的时候,就显示 :无法启动
为什么会这样?
有什么解决方法吗?
回复

回到 “老旧版本支持”