当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 8 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : amarok报错:xine无法初始化任何音频驱动程序[以解决,没人帮重装罢了]
帖子发表于 : 2008-06-04 0:02 
头像

注册: 2007-09-23 1:49
帖子: 907
送出感谢: 0 次
接收感谢: 1
rt,DX帮忙看怎么解决,谢谢


最后由 超级菜鸟 编辑于 2008-06-09 0:05,总共编辑了 1 次

页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-06-04 7:43 
头像

注册: 2007-09-23 1:49
帖子: 907
送出感谢: 0 次
接收感谢: 1
没人帮忙阿,顶上去


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-06-04 20:46 
头像

注册: 2007-09-23 1:49
帖子: 907
送出感谢: 0 次
接收感谢: 1
真的没有人能解决吗?????? :( :(


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-06-05 21:47 
头像

注册: 2007-09-23 1:49
帖子: 907
送出感谢: 0 次
接收感谢: 1
我的最爱amarok不能用了 :cry: :cry:


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-06-05 21:52 
头像

注册: 2007-09-23 1:49
帖子: 907
送出感谢: 0 次
接收感谢: 1
google不到答案,也没人帮忙


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-06-05 21:57 
头像

注册: 2007-09-23 1:49
帖子: 907
送出感谢: 0 次
接收感谢: 1
人品问题,无人肯帮


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-06-06 21:32 
头像

注册: 2007-09-23 1:49
帖子: 907
送出感谢: 0 次
接收感谢: 1
为什么各位前辈都不愿帮帮我这个新手呢?


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2008-06-07 9:39 

注册: 2008-05-27 3:54
帖子: 108
送出感谢: 0 次
接收感谢: 0 次
超级菜鸟 写道:
为什么各位前辈都不愿帮帮我这个新手呢?

我也出现过这种问题,应该是解码器的问题。
我按照下面的帖子搞了一遍就可以了。
http://ubuntuforums.org/showthread.php?t=766683
不过是英文的,加油!!


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 8 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 5 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译