安装 libcurl3-dev 出错

为当前最终发行版之前的所有版本提供支持
回复
巧克力奶酪
帖子: 15
注册时间: 2008-05-03 20:28
送出感谢: 0
接收感谢: 0

安装 libcurl3-dev 出错

#1

帖子 巧克力奶酪 » 2008-06-05 12:05

在安装 libcurl3-dev时说:
下列的软件包有不能满足的依赖关系:
libcurl3-dev: 依赖: libcurl3-openssl-dev (= 7.15.5-1ubuntu2.1)
怎么办?怎么才能安装成功?谢谢大家
巧克力奶酪
帖子: 15
注册时间: 2008-05-03 20:28
送出感谢: 0
接收感谢: 0

#2

帖子 巧克力奶酪 » 2008-06-05 15:56

哪位高手帮帮忙...
回复

回到 “老旧版本支持”