alien 和 fakeroot 这两个工具 那有???

为当前最终发行版之前的所有版本提供支持
回复
conglh0
帖子: 26
注册时间: 2008-05-12 23:30
送出感谢: 0
接收感谢: 0

alien 和 fakeroot 这两个工具 那有???

#1

帖子 conglh0 » 2008-06-09 0:34

RPM包转化为DEB包 需要 alien 和 fakeroot 这两个工具可是我怎么也找不到,有没有那位知道的??????
头像
qiang_liu8183
论坛版主
帖子: 10672
注册时间: 2006-09-10 22:36
来自: 北京
送出感谢: 1 次
接收感谢: 6 次

#2

帖子 qiang_liu8183 » 2008-06-09 1:00

为什么非要用rpm?deb满足不了你?
看破、放下、自在、随缘、念佛
真诚、清净、平等、正觉、慈悲
头像
windwiny
帖子: 2254
注册时间: 2007-03-13 17:26
送出感谢: 0
接收感谢: 1 次

#3

帖子 windwiny » 2008-06-09 3:25

中文源吧
回复

回到 “老旧版本支持”