求助

为当前最终发行版之前的所有版本提供支持
回复
yanghao
帖子: 4
注册时间: 2008-06-10 16:52
送出感谢: 0
接收感谢: 0

求助

#1

帖子 yanghao » 2008-06-10 17:21

我在安装samba时出现“cannot install 'system-config-samba'”的提示,请问该怎么办
yanghao
帖子: 4
注册时间: 2008-06-10 16:52
送出感谢: 0
接收感谢: 0

各位大哥帮帮忙

#2

帖子 yanghao » 2008-06-11 9:33

恳请各位大哥帮帮我,小弟刚刚接触Ubuntu,是实实在在的菜鸟
nbd46545
帖子: 117
注册时间: 2007-09-20 13:34
来自: 重庆
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 nbd46545 » 2008-06-11 10:15

它不能安装,还有其它什么错误提示吗?你是用什么安装的呀,apt-get还是新立得。。我直接用新立得安装的,只需要安装三个包,另我再加一个winbind
回复

回到 “老旧版本支持”