2.6.24.*内核真有bug么

为当前最终发行版之前的所有版本提供支持
回复
wtf1981
帖子: 166
注册时间: 2007-04-06 1:45
送出感谢: 0
接收感谢: 0

2.6.24.*内核真有bug么

#1

帖子 wtf1981 » 2008-06-15 19:13

一开始下载8.04就怎么都没法用 ata1.00 status {DRDY ERR} ata1.00 error icrc abrt
然后装了7.10 从网上升级到8.04 由于保持了menu.lst没有用新内核 仍然用的2.6.22.14 启动正常
几次升级都没有动menu.lst 今天手动添加了2.6.24.19的启动项 进去就卡在启动画面 去掉启动画面 仍然是drdy err之类
google找了半天都没结果 有人说是bug 都升级这么多此了 还没解决么
回复

回到 “老旧版本支持”