当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 3 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : gdm的一些问题
帖子发表于 : 2008-06-20 13:27 

注册: 2008-02-25 14:29
帖子: 5
送出感谢: 0 次
接收感谢: 0 次
E: gdm: 子进程 post-installation script 返回了错误号 1

为什么我升级系统软件的时候老是跳出这个错误呀,弄的什么都不能 安装的,还有就 是用终端安装软件的时候也是这样,在安装到最后的时候老是显示说配置gdm的时候不存在/var/lib/gdm: 0.Xservers这个文件或目录,然后就 什么都不 能安装。

哪位大侠帮忙解决一下呀


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-06-21 18:49 

注册: 2008-02-25 14:29
帖子: 5
送出感谢: 0 次
接收感谢: 0 次
没人知道是什么问题吗?


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-06-21 19:04 

注册: 2008-01-09 22:41
帖子: 18311
送出感谢: 0 次
接收感谢: 6
lqh1987 写道:
没人知道是什么问题吗?


不适不知道,而是没有遇到过


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 3 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译