当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 1 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]升级出现问题,请各位帮助,谢谢
帖子发表于 : 2008-06-20 20:42 

注册: 2007-07-24 1:32
帖子: 5
送出感谢: 0 次
接收感谢: 0 次
请问,这个新德立升级,有一个
“版本 2.6.24-19.34:

[Amit Kucheria]

* Revert "Update lpia configs to move modules into the kernel"
* LPIA: More conservative culling of LPIA config
- LP: #240938

升级出现错误,出现这个警告“E: /var/cache/apt/archives/linux-image-2.6.24-19-generic_2.6.24-19.34_i386.deb: 无法在安装新的版本前,为“./boot/vmlinuz-2.6.24-19-generic”做一个符号链接备份“
[/img]
请问上面的问题如何解决,下面有图片,希望各位大侠帮忙解决一下,谢谢。 Embarassed
:oops:


附件:
Screenshot-变更已实施.png
Screenshot-变更已实施.png [ 65.79 KiB | 被浏览 275 次 ]

页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 1 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译