当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 8 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]系统监视器打不开了!
帖子发表于 : 2008-06-28 11:49 

注册: 2008-01-09 22:41
帖子: 18311
送出感谢: 0 次
接收感谢: 6
只要打开一次,关闭后就再也无法打开了

以前没有这个问题啊

它先是再任务栏显示正在启动,然后就没有任何消息了

有没有解决方案呢?

谢谢


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-06-28 12:00 
头像

注册: 2005-08-14 21:55
帖子: 58428
地址: 长沙
送出感谢: 4
接收感谢: 272
右键,看属性,看执行命令名。终端执行,看提示。


_________________
● 鸣学


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-06-28 17:57 

注册: 2008-01-09 22:41
帖子: 18311
送出感谢: 0 次
接收感谢: 6
eexpress 写道:
右键,看属性,看执行命令名。终端执行,看提示。


如果在终端输入,可以正常启动

如果在系统- 系统管理 -系统监视器打开它

然后再关闭用终端打开(我用的是gnome-system-monitor)

没有任何提示!很诡异

截图了,那第三次输入我觉得没有错误啊……

告诉我找不到命令……

诡异!


附件:
Screenshot-1.png
Screenshot-1.png [ 182.82 KiB | 被浏览 1506 次 ]

页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-06-28 17:58 

注册: 2008-01-09 22:41
帖子: 18311
送出感谢: 0 次
接收感谢: 6
第一次和第二次都是用终端启动的系统监视器,正常启动

但是有一个警告没看懂

第三次是用菜单启动后提示没有这个命令

第四次就没有回显了


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-06-28 21:54 

注册: 2008-01-09 22:41
帖子: 18311
送出感谢: 0 次
接收感谢: 6
waiting


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-06-28 22:17 
头像

注册: 2008-05-10 9:53
帖子: 752
送出感谢: 0 次
接收感谢: 1
什么版本?在新利得里强制到低一个版本试下


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-06-30 22:29 

注册: 2008-01-09 22:41
帖子: 18311
送出感谢: 0 次
接收感谢: 6
没有搞定

没有低版本可以选择

继续等待


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2008-07-01 12:14 
头像

注册: 2008-05-10 9:53
帖子: 752
送出感谢: 0 次
接收感谢: 1
没有么?我的是要强制安2.22.1才行


附件:
gnomesys.jpg
gnomesys.jpg [ 41.59 KiB | 被浏览 1438 次 ]

页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 8 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:Google [Bot] 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译