当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 10 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : EVA登录问题求助
帖子发表于 : 2008-07-04 14:32 

注册: 2005-10-21 15:55
帖子: 78
送出感谢: 0 次
接收感谢: 0 次
eva登录的百分数到达41%的时候,显示了login字样,并且qq名称显示了一半的,突然就自动关闭了,我qq人不多,但分组很多,大概18个组,会不会是组太多造成的?


_________________
ISHER~
http://www.qed.cn/tech
http://www.qed.cn/tony
http://www.3djiaju.cn


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-07-04 14:34 

注册: 2005-10-21 15:55
帖子: 78
送出感谢: 0 次
接收感谢: 0 次
补充,我的q名字上有一个黑色方块的特殊符号,会否是这个出的我呢题?其他帐号没问题~~


_________________
ISHER~
http://www.qed.cn/tech
http://www.qed.cn/tony
http://www.3djiaju.cn


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-07-04 17:25 

注册: 2006-09-28 22:14
帖子: 92
送出感谢: 0 次
接收感谢: 0 次
svn会不?去svn下最新版的编译


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-07-07 12:31 

注册: 2005-10-21 15:55
帖子: 78
送出感谢: 0 次
接收感谢: 0 次
svm不会,一直用apt,,刚apt得到的,难道不是新版本?


_________________
ISHER~
http://www.qed.cn/tech
http://www.qed.cn/tony
http://www.3djiaju.cn


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-07-07 13:57 

注册: 2007-12-12 1:56
帖子: 178
送出感谢: 0 次
接收感谢: 0 次
这个问题我曾经在坛子里解释过了。

两办法:

1.你的QQ打开了身份验证的功能,先到windows里面登录QQ,然后去掉身份验证,再试一下

2.不用考虑了,装回2007年的0.41版本的eva,什么事都没有。


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-07-07 13:59 

注册: 2007-12-12 1:56
帖子: 178
送出感谢: 0 次
接收感谢: 0 次
2007年 0.41版本的EVA


http://packages.ubuntu.com/gutsy/i386/eva/download


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-07-07 14:05 

注册: 2005-10-21 15:55
帖子: 78
送出感谢: 0 次
接收感谢: 0 次
感谢vipeason 解答,我刚从win回来,再去一趟看看

气死人了,两个号状态一样,居然一个可以登录,一个不能登录,而且8.04源里面代的就是041的版本的eva,难道真像论坛其他帖子说的一样挑号吗?

感杆状了scim的qt依然问题依旧,无奈了


_________________
ISHER~
http://www.qed.cn/tech
http://www.qed.cn/tony
http://www.3djiaju.cn


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2008-07-07 15:16 

注册: 2005-10-21 15:55
帖子: 78
送出感谢: 0 次
接收感谢: 0 次
狂顶~~


_________________
ISHER~
http://www.qed.cn/tech
http://www.qed.cn/tony
http://www.3djiaju.cn


页首
 用户资料  
 
9 楼 
 文章标题 :
帖子发表于 : 2008-07-07 17:33 

注册: 2008-05-27 3:54
帖子: 108
送出感谢: 0 次
接收感谢: 0 次
isher 写道:
感谢vipeason 解答,我刚从win回来,再去一趟看看

气死人了,两个号状态一样,居然一个可以登录,一个不能登录,而且8.04源里面代的就是041的版本的eva,难道真像论坛其他帖子说的一样挑号吗?

感杆状了scim的qt依然问题依旧,无奈了

8.04里是0.4.9的,虽然login画面写着0.4.1。在新立得的版本号里看得到。
前几天有人传了一个修正版,也可以试试。
ftp://www.bjlx.org.cn/eva/


页首
 用户资料  
 
10 楼 
 文章标题 :
帖子发表于 : 2008-07-08 12:24 

注册: 2005-10-21 15:55
帖子: 78
送出感谢: 0 次
接收感谢: 0 次
感谢extinguish,同时感谢修补次补丁的朋友

这个版本可以用!


_________________
ISHER~
http://www.qed.cn/tech
http://www.qed.cn/tony
http://www.3djiaju.cn


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 10 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:Google [Bot] 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译