当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 13 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 你们的EVA还能用吗?
帖子发表于 : 2008-07-04 18:46 

注册: 2008-03-05 12:13
帖子: 120
地址: china
送出感谢: 0 次
接收感谢: 0 次
我的EVA怎么用不了了,重装了好几次了,还是一样,每次都示:您的QQ版本过低,为了保护您的帐号安全,请到http://im.qq.com升级到最新版的QQ。有什么解决方法吗?

LUMAQQ又老是上不了线,真闷,那腾讯怎么不给我们在LINUX下用啊。

大家还有用其他什么聊天工具,可以跟QQ一样用的吗?介绍一下,谢谢了。我的好友全在QQ里,现在用不了QQ,好惨的。可以不用WINDOWS,但不能没有QQ啊,谁叫我全部友好都在QQ里呢?


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-07-04 18:52 
头像

注册: 2007-08-05 17:40
帖子: 4968
送出感谢: 0 次
接收感谢: 4
pidgin

wine+qq

vbox+windows+qq


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-07-04 19:30 

注册: 2008-03-05 12:13
帖子: 120
地址: china
送出感谢: 0 次
接收感谢: 0 次
cnkilior 写道:

wine+qq



请问wine + qq怎么弄,哪里有教程看吗?麻烦告诉我一下,谢谢了。

我的系统是ubuntu 7.10


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-07-04 19:35 
头像

注册: 2007-04-25 13:12
帖子: 2838
送出感谢: 0 次
接收感谢: 0 次
http://forum.ubuntu.org.cn/viewforum.php?f=121


_________________
♜♞♝♛♚♝♞♜
♟♟♟♟♟♟♟♟
♙♙♙♙♙♙♙♙
♖♘♗♕♔♗♘♖

☠☯⚔⚓☣☦☃☕
☹☻☪☭☬⚖⚛⚜
ℜℳℬ™ ℋℯℓ℘ ℳℭ
sƂɐʍ рǀɹoʍ əɥʇ oS


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-07-04 19:53 
头像

注册: 2008-02-18 0:25
帖子: 424
送出感谢: 0 次
接收感谢: 0 次
提示版本过低那是因为你曾在不同的地方登录过QQ, 以前用Pidgin的时候也有过这个提示, 进Window$登QQ的时候会需要你输入验证码, 当你不用再输那个验证码的时候, 就可以正常登录了, 另外还有一种说法是修改密码就可以了, 不过我没试过.


_________________
图片


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-07-04 19:54 

注册: 2006-09-11 22:47
帖子: 2841
送出感谢: 0 次
接收感谢: 4
用 pidgin ,一劳永逸的解决方案,我用pidgin从来不出问题。我还是amd64的系统。


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-07-04 20:30 

注册: 2007-12-06 23:03
帖子: 57
送出感谢: 0 次
接收感谢: 0 次
下载最新ubuntu Tweak里面有最新的eva和win,就可解决了。前几天刚出现。www.getdeb.net/


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2008-07-04 21:19 
头像

注册: 2008-07-01 21:39
帖子: 28
送出感谢: 0 次
接收感谢: 0 次
不能登录了去激活qq就可以了,腾讯这样做太不厚道了!


页首
 用户资料  
 
9 楼 
 文章标题 :
帖子发表于 : 2008-07-04 21:24 
头像

注册: 2008-07-04 20:16
帖子: 10
送出感谢: 0 次
接收感谢: 0 次
:shock:
奇怪。。。。我的还用的好好哒。。


页首
 用户资料  
 
10 楼 
 文章标题 :
帖子发表于 : 2008-07-04 21:30 
头像

注册: 2008-06-23 22:50
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
tx的做法很没有一个优秀企业的作风。。


页首
 用户资料  
 
11 楼 
 文章标题 :
帖子发表于 : 2008-07-04 21:37 
头像

注册: 2007-07-11 20:59
帖子: 3922
送出感谢: 0 次
接收感谢: 0 次
一直能用


页首
 用户资料  
 
12 楼 
 文章标题 :
帖子发表于 : 2008-07-04 21:49 
头像

注册: 2008-07-01 21:39
帖子: 28
送出感谢: 0 次
接收感谢: 0 次
昨天能用,今天发现登录不了了,折腾了一下午装了个wine上个2008才知道,腾讯要激活!


页首
 用户资料  
 
13 楼 
 文章标题 :
帖子发表于 : 2008-07-04 22:39 
头像

注册: 2008-04-02 13:26
帖子: 3331
地址: 上海
送出感谢: 0 次
接收感谢: 1
我的一直能用。


_________________
Blog: http://ttboke.com/ubuntu/
Google+: http://gplus.to/jandyzhu


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 13 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:Sogou [Spider] 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译