[问题]用新立得软件包管理器升级问题

为当前最终发行版之前的所有版本提供支持
回复
andyliang007008
帖子: 5
注册时间: 2008-07-06 14:54
送出感谢: 0
接收感谢: 0

[问题]用新立得软件包管理器升级问题

#1

帖子 andyliang007008 » 2008-07-06 15:12

我是刚开始接触linux系统的,希望大家多多指教。
我用新立得软件包管理器升级ubuntu时,其中有ssl-cert发生错误处:/var/cache/apt/archives/compiz-gnome_1%3a0.5.5~git20070828+3v1ubuntu0_i386.deb
E:sub-process/usr/bin/dpkg returned an eorr code (1)

请问这是什么原因做成的???
怎么解决?
希望有高手帮个忙。
回复

回到 “老旧版本支持”