[请教]哪位高手帮我解决个问题阿

为当前最终发行版之前的所有版本提供支持
回复
ilsnow1986
帖子: 4
注册时间: 2008-07-05 21:40
送出感谢: 0
接收感谢: 0

[请教]哪位高手帮我解决个问题阿

#1

帖子 ilsnow1986 » 2008-07-07 14:48

要装 mplayer 已经下下来了,但是要解压到1./usr/local/lib/win32 2./usr/lib/win32 3./usr/lib/codecs
4./usr/local/lib/codecs
中的一个 可是我一个这样的目录都没有 怎么办啊? 创建codes也创建不起
俺刚接触这个系统 帮下我 谢谢啊
头像
muzuiget
帖子: 1097
注册时间: 2007-12-31 14:57
送出感谢: 0
接收感谢: 1 次

#2

帖子 muzuiget » 2008-07-07 14:54

不够权限,要加sudo运行
安装w32codecs更好
http://packages.medibuntu.org/pool/non- ... w32codecs/
回复

回到 “老旧版本支持”