[问题]一个关于QQ不能使用代理的问题。

为当前最终发行版之前的所有版本提供支持
回复
monkeyhoo
帖子: 20
注册时间: 2008-07-04 18:32
送出感谢: 0
接收感谢: 0
联系:

[问题]一个关于QQ不能使用代理的问题。

#1

帖子 monkeyhoo » 2008-07-10 0:40

不知道UB是怎么回事,还是家里网络的问题,家里是代理上网,QQ上不去,但是能用飞信,请教高手怎样解决。 :) :)
回复

回到 “老旧版本支持”