[问题]哎.今天更新完firefox默认给删除了.郁闷.安装不上去了

为当前最终发行版之前的所有版本提供支持
回复
airmy
帖子: 339
注册时间: 2007-11-13 18:40
送出感谢: 0
接收感谢: 0

[问题]哎.今天更新完firefox默认给删除了.郁闷.安装不上去了

#1

帖子 airmy » 2008-07-13 11:52

升级flashplugin-nonfree,libflashsupport,xulrunner-1.9,xulrunner-1.9-gnome-support这几个包.关键是xulrunner这个包给升级到1.9.1了.firefox依赖的是1.9.0我郁闷.要是给降下来还要删除一堆包,无奈放弃.现在用opera浏览器.感觉也不错.速度方面比firefox快,就是没有插件郁闷. :( :( :(
airmy
帖子: 339
注册时间: 2007-11-13 18:40
送出感谢: 0
接收感谢: 0

#2

帖子 airmy » 2008-07-13 13:06

没人理偶? :shock:
头像
aric286
帖子: 943
注册时间: 2007-12-03 9:54
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 aric286 » 2008-07-13 13:51

我也做过这种事,没办法,从网上下载一个不用编译的,直接用
liuqizhi001
帖子: 6
注册时间: 2008-07-14 21:43
送出感谢: 0
接收感谢: 0

#4

帖子 liuqizhi001 » 2008-07-15 0:08

:lol:
新手学习
回复

回到 “老旧版本支持”