当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]问题大条了!
帖子发表于 : 2008-07-14 1:15 
头像

注册: 2008-04-24 0:53
帖子: 155
送出感谢: 0 次
接收感谢: 0 次
系统更新了新版的Flash后一进像土豆优酷这样的Flash页面就会自动关闭!
我把Adobe Flash卸载重装了,也不行!
最后把FireFox也删了重装遍还是不行!
我要怎么办?我觉得我删的那两东西不干净!
FireFox卸载重装后,以前的设置和收藏都还在!怎么才能干净的把这两东西都删了再重装呢?
:cry: :cry:


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-07-14 1:20 

注册: 2008-01-19 15:10
帖子: 114
送出感谢: 0 次
接收感谢: 0 次
我重装了一遍,也出问题了,不过不是自动关闭,而是无法显示flash。
之前是flash太耗cpu,所以重装了。


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-07-14 7:25 
头像

注册: 2008-04-24 0:53
帖子: 155
送出感谢: 0 次
接收感谢: 0 次
怎么办啊~一开FLASH就自动关闭~
怎么就没人跟我一样吗?


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-07-14 7:44 
头像

注册: 2007-07-20 22:15
帖子: 896
送出感谢: 0 次
接收感谢: 0 次
可以卸载flash。。然后自己去下一个装上。。。


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-07-14 9:51 
头像

注册: 2008-04-24 0:53
帖子: 155
送出感谢: 0 次
接收感谢: 0 次
我的话很难懂吗?
我不是说卸载过重装了嘛!


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-07-15 1:19 

注册: 2008-04-27 23:10
帖子: 50
送出感谢: 0 次
接收感谢: 0 次
你是不是更新了flashplugin-nonfree?

我昨天被这个折腾了一晚上,我的倒是没崩溃,但是一进有flash的页面,cpu使用率立马急剧上升,温度狂飙,卸载这个dd后到Adobe网站下了一个falsh装上,恢复正常


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-07-15 7:43 
头像

注册: 2008-04-24 0:53
帖子: 155
送出感谢: 0 次
接收感谢: 0 次
对呀~那天好像就那一个更新,更新完就出问题了!
我折腾了一天了~把Firedfox和flash卸了装卸了装!
今天早上起来发现有firefox和flash的更新的~更新就OK啦~~
哈哈~~现在上Flash页面就不会关闭了!CPU占用和以前一样! :lol: :lol: :lol: :lol:


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译