当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 4 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [已解决]昨天更新到firefox3.0.1之后语言包出现不兼容了?怎么办?
帖子发表于 : 2008-07-14 13:53 

注册: 2007-11-13 18:40
帖子: 339
送出感谢: 0 次
接收感谢: 0 次
上面显示Not compatible with Firefox 3.0.1.为什么我的fiefox的语言包现在还显示在2.0呢?郁闷
:oops: :oops: :oops:


最后由 airmy 编辑于 2008-07-14 14:30,总共编辑了 1 次

页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-07-14 14:08 
头像

注册: 2006-04-12 20:05
帖子: 8495
地址: 杭州
送出感谢: 0 次
接收感谢: 8
http://forum.ubuntu.org.cn/viewtopic.ph ... highlight=


_________________
关注我的blog: ε==3


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-07-14 14:29 

注册: 2007-11-13 18:40
帖子: 339
送出感谢: 0 次
接收感谢: 0 次
谢谢楼上的. :D :D :D 问题已经解决了
:D :D


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-07-14 15:40 

注册: 2007-07-28 3:06
帖子: 12
送出感谢: 0 次
接收感谢: 0 次
我也是同样的问题,谢谢2楼。
ubuntu是好,学起来可真费劲阿。 :oops:


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 4 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译