[问题]播放器更新出错后再也不能更新了,求各个大人帮忙研究下!(有图)

为当前最终发行版之前的所有版本提供支持
回复
鸟蛋
帖子: 1
注册时间: 2008-07-15 8:54
送出感谢: 0
接收感谢: 0

[问题]播放器更新出错后再也不能更新了,求各个大人帮忙研究下!(有图)

#1

帖子 鸟蛋 » 2008-07-15 9:30

图片



现在每次更新都弹出这个,我尝试删除提升说的文件,可以文件找到了但删除不了,如果是好啊,新手入门求帮助。

ps:哎,连图片都引用不了,不会哦,麻烦各位自己贴图片网址,可以看的:http://photo1.bababian.com/usr670052/upload11/20080715/sBsuBRAqkOc0ps6H+PDdBjO1o2JXBL0TYJLZOrKIFQI_stG1WPRZuyg==.jpg
回复

回到 “老旧版本支持”