[问题]

为当前最终发行版之前的所有版本提供支持
回复
jxgn
帖子: 5
注册时间: 2008-07-10 19:29
送出感谢: 0
接收感谢: 0
联系:

[问题]

#1

帖子 jxgn » 2008-07-17 19:44

各位高手:我VMware虚拟机装的UBTUNU出现下面的问题,有谁知道?
附件
2008-07-17_191738.png
2008-07-17_191738.png
jxgn
帖子: 5
注册时间: 2008-07-10 19:29
送出感谢: 0
接收感谢: 0
联系:

[问题]

#2

帖子 jxgn » 2008-07-17 19:49

系统的文字还是英文,我想换成汉字就出现这个提示,是什么意思?
附件
2008-07-17_191738.png
头像
jialeadmin
帖子: 724
注册时间: 2008-06-17 23:17
来自: 灾区
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 jialeadmin » 2008-07-17 19:51

你联网了吗?
◆WINDOWS系统已彻底删除
◆正在安装UBUNTU 9.04
◆系统正在复制文件,请稍等...
┌────────────┐
│ ■■■■■■■□□□ 70% │
└────────────┘
jxgn
帖子: 5
注册时间: 2008-07-10 19:29
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 jxgn » 2008-07-17 21:45

楼上的大侠,我是翻译主机的IP上网的,这个在更新中文出现这个提示的.
头像
jialeadmin
帖子: 724
注册时间: 2008-06-17 23:17
来自: 灾区
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 jialeadmin » 2008-07-17 23:09

好像是你的语言管理程序有问题 你在网上看看 不行了你手动下载语言包 你在网上找找 好像有关于离线语言包的
◆WINDOWS系统已彻底删除
◆正在安装UBUNTU 9.04
◆系统正在复制文件,请稍等...
┌────────────┐
│ ■■■■■■■□□□ 70% │
└────────────┘
回复

回到 “老旧版本支持”