[问题]寻求更好的Win程序兼容性

为当前最终发行版之前的所有版本提供支持
回复
2ine
帖子: 200
注册时间: 2008-05-02 15:55
送出感谢: 0
接收感谢: 0

[问题]寻求更好的Win程序兼容性

#1

帖子 2ine » 2008-07-18 15:31

自我感觉Wine不理想,Wine的衍生版用了几个也不理想。
虚拟机免了。
最好可以用 IE 浩方
头像
luojie-dune
帖子: 22033
注册时间: 2007-07-30 18:28
系统: Linux
来自: 空气中
送出感谢: 9 次
接收感谢: 61 次

#2

帖子 luojie-dune » 2008-07-18 15:39

IE可以。
『这个世界都是我的 ,我爱你们』

ENTP ⥂ INTP ⥄ INFP ⇦ INTJ

在此发布的文章使用 Creative Commons Attribution-ShareAlike 4.0 协议
2ine
帖子: 200
注册时间: 2008-05-02 15:55
送出感谢: 0
接收感谢: 0

#3

帖子 2ine » 2008-07-18 16:23

luojie-dune 写了:IE可以。
我的IE反正挂掉了。。
我是用新立德搜索Wine,然后勾上就装了。
不知道是否有一些更好的配置方法?
头像
luojie-dune
帖子: 22033
注册时间: 2007-07-30 18:28
系统: Linux
来自: 空气中
送出感谢: 9 次
接收感谢: 61 次

#4

帖子 luojie-dune » 2008-07-18 16:26

。。。去wine区看看IE的设置方法,不是用wine的。
『这个世界都是我的 ,我爱你们』

ENTP ⥂ INTP ⥄ INFP ⇦ INTJ

在此发布的文章使用 Creative Commons Attribution-ShareAlike 4.0 协议
2ine
帖子: 200
注册时间: 2008-05-02 15:55
送出感谢: 0
接收感谢: 0

#5

帖子 2ine » 2008-07-18 17:26

我说的IE是一个广泛的概念,因为很多软件需要ie的支持,
并不是我真得要用ie(难道我想不开吗)

继续顶
回复

回到 “老旧版本支持”