有谁知道monodevelop2怎么安装阿我编译安装后怎么不行?

为当前最终发行版之前的所有版本提供支持
回复
fej121
帖子: 30
注册时间: 2008-07-09 23:50
送出感谢: 0
接收感谢: 0

有谁知道monodevelop2怎么安装阿我编译安装后怎么不行?

#1

帖子 fej121 » 2008-07-27 0:08

如题我见添加删除程序里只有monodevelop1.0但我是在想编译framework3.0的工程,先谢谢了
fanz_g
帖子: 44
注册时间: 2007-01-16 17:19
送出感谢: 0
接收感谢: 0

#2

帖子 fanz_g » 2008-07-27 14:49

添加源,update即可。
#mono
deb http://directhex.mfgames.com/ hardy main

在mono的主页上有很详细的介绍。
http://www.mono-project.com/Other_Downloads
头像
lhw828
帖子: 2802
注册时间: 2007-03-15 16:58
来自: 湖北武汉
送出感谢: 2 次
接收感谢: 3 次
联系:

#3

帖子 lhw828 » 2008-07-27 16:12

照楼上的做
回复

回到 “老旧版本支持”