[问题] 我重装了ubuntu 8.04系统 (解决拉)

为当前最终发行版之前的所有版本提供支持
回复
头像
qqcxz2008
帖子: 126
注册时间: 2006-08-01 18:59
来自: 浙江温州
送出感谢: 0
接收感谢: 0
联系:

[问题] 我重装了ubuntu 8.04系统 (解决拉)

#1

帖子 qqcxz2008 » 2008-07-27 14:09

我重装了ubuntu 8.04系统 我第一次安装的时候可以正常识别和安装显卡驱动

第二次安装就无法正常安装啦 显示无法读取光盘 我的光盘是国外发过来的

我不知道这是为什么 是不是我在已经安装好的分区里面重新安装的问题

还是光盘上面有什么校验的啊


不知道大家有没有碰到这样的问题 :em23 :em23
上次由 qqcxz2008 在 2008-07-29 12:11,总共编辑 1 次。
-------------------------------------
今年真的很倒霉啊!!!!
头像
jandyzhu
帖子: 3331
注册时间: 2008-04-02 13:26
来自: 上海
送出感谢: 0
接收感谢: 1 次
联系:

#2

帖子 jandyzhu » 2008-07-27 16:56

1、光盘坏了
2、光驱坏了
delectate
帖子: 18311
注册时间: 2008-01-09 22:41
送出感谢: 0
接收感谢: 6 次

#3

帖子 delectate » 2008-07-27 17:05

jandyzhu 写了:1、光盘坏了
2、光驱坏了


3.光盘坏了

4.校验md5
assazx
帖子: 211
注册时间: 2007-10-24 7:39
送出感谢: 0
接收感谢: 0

#4

帖子 assazx » 2008-07-28 9:10

光盘脏了,擦一下再试试,我就是这样
cxczqfrx
帖子: 107
注册时间: 2007-07-11 11:10
送出感谢: 0
接收感谢: 0

#5

帖子 cxczqfrx » 2008-07-28 11:10

:P
这个应该不是ubuntu的问题
头像
SuperWar3Fan
帖子: 1263
注册时间: 2006-05-20 6:25
来自: 山东淄博
送出感谢: 0
接收感谢: 0
联系:

#6

帖子 SuperWar3Fan » 2008-07-28 14:39

应该是硬件问题。。。
头像
qqcxz2008
帖子: 126
注册时间: 2006-08-01 18:59
来自: 浙江温州
送出感谢: 0
接收感谢: 0
联系:

#7

帖子 qqcxz2008 » 2008-07-29 12:11

呵呵 我今天有重新安装了一下,

问题可能是安装的时候没有格式化就重新安装拉

现在先格式化安装盘 在安装系统就很顺利啦

不格式化 可能安装不了
-------------------------------------
今年真的很倒霉啊!!!!
头像
qqcxz2008
帖子: 126
注册时间: 2006-08-01 18:59
来自: 浙江温州
送出感谢: 0
接收感谢: 0
联系:

#8

帖子 qqcxz2008 » 2008-07-29 12:12

assazx 写了:光盘脏了,擦一下再试试,我就是这样


我的光盘很干净的

我只安装拉几次
-------------------------------------
今年真的很倒霉啊!!!!
回复

回到 “老旧版本支持”