升级语言包出错

为当前最终发行版之前的所有版本提供支持
回复
头像
harysky
帖子: 37
注册时间: 2008-01-22 21:30
送出感谢: 0
接收感谢: 0

升级语言包出错

#1

帖子 harysky » 2008-07-29 21:59

上次升级一个英文语言包,等了很久没有反应,就关机了
后来在开机升级的时候就出错了,让我用“dpkg --configure -a“来更新,但是还是一直那样没有反应
想要卸载又说被另一个进程锁定
都截了图片了,哪位大虾帮忙!
附件
1.png
1.png (8.79 KiB) 查看 221 次
2.png
2.png (5.76 KiB) 查看 219 次
回复

回到 “老旧版本支持”