[问题]EVA问题~!!!!!

为当前最终发行版之前的所有版本提供支持
回复
正函数
帖子: 1
注册时间: 2008-07-28 10:58
送出感谢: 0
接收感谢: 0

[问题]EVA问题~!!!!!

#1

帖子 正函数 » 2008-07-30 20:57

我安装了0.49最新的EVA 用了几下。。。 就关机了。。
过了一晚上 就登陆不其了。。。
怎么半呀。。。。
vipeason
帖子: 178
注册时间: 2007-12-12 1:56
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 vipeason » 2008-08-01 10:29

直接用 腾讯 QQ for linux 吧,虽然没有EVA 好用,不过以后相信会有改善的。
delectate
帖子: 18311
注册时间: 2008-01-09 22:41
送出感谢: 0
接收感谢: 6 次

#3

帖子 delectate » 2008-08-01 10:45

你可以wineqq

也可以用linuxqq

看来tx很快就会发布第二板吧!

不然不会下黑手……
头像
King.sEe
帖子: 43
注册时间: 2008-01-29 20:16
来自: 苏州
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 King.sEe » 2008-08-01 11:15

LINUX QQ可以用了哦~不过发现TX出了LINUX QQ之后 原来不能用的pidgin突然就可以用了
wingbest
帖子: 8
注册时间: 2008-07-31 13:16
送出感谢: 0
接收感谢: 0

#5

帖子 wingbest » 2008-08-01 13:16

直接用官方的QQ FOR LINUX版不就完了?

TX官方有DEB包下载
yishui
帖子: 4
注册时间: 2008-02-22 10:55
送出感谢: 0
接收感谢: 0

#6

帖子 yishui » 2008-08-01 16:31

后代 写了:你可以wineqq

也可以用linuxqq

看来tx很快就会发布第二板吧!

不然不会下黑手……


WINEQQ死的更快!! 8) 登录上去就出现错误异常!!!
头像
黑色十三少
帖子: 29
注册时间: 2008-06-25 12:56
送出感谢: 0
接收感谢: 0

#7

帖子 黑色十三少 » 2008-08-01 17:47

我现在是直接用pidgin,还行啦,tx的qq for linux还没用过,不知道怎样?呵呵
delectate
帖子: 18311
注册时间: 2008-01-09 22:41
送出感谢: 0
接收感谢: 6 次

#8

帖子 delectate » 2008-08-01 17:56

黑色十三少 写了:我现在是直接用pidgin,还行啦,tx的qq for linux还没用过,不知道怎样?呵呵


功能比eva少

等待第二板吧
root1211
帖子: 58
注册时间: 2008-05-06 13:54
送出感谢: 0
接收感谢: 0

#9

帖子 root1211 » 2008-08-02 0:58

QQ,1号就出来了
snoboy
帖子: 29
注册时间: 2007-03-02 16:44
送出感谢: 0
接收感谢: 0

#10

帖子 snoboy » 2008-08-02 8:25

TX的不好用,有没有大虾研究下TX linuxQQ的协议,造福大众?
delectate
帖子: 18311
注册时间: 2008-01-09 22:41
送出感谢: 0
接收感谢: 6 次

#11

帖子 delectate » 2008-08-02 8:33

snoboy 写了:TX的不好用,有没有大虾研究下TX linuxQQ的协议,造福大众?


没必要吧

看看eva就可以了……
头像
athx
帖子: 164
注册时间: 2008-06-11 17:02
送出感谢: 0
接收感谢: 0

#12

帖子 athx » 2008-08-02 12:22

难道tx要开始杀eva了?
回复

回到 “老旧版本支持”