[问题]更 新软件包时候的错误。

为当前最终发行版之前的所有版本提供支持
回复
crisman
帖子: 7
注册时间: 2008-08-03 15:34
送出感谢: 0
接收感谢: 0
联系:

[问题]更 新软件包时候的错误。

#1

帖子 crisman » 2008-08-05 23:23

今天由于编译什么都失败不知道是什么原因。
去cu问了下(这也问了,不过没人回答)。说是要重装下gcc.
于是我执行sudo apt-get install build-essential

错误是连接不到ftp.不知道怎么搞的。难道只能在线下么,
求解决方式。
delectate
帖子: 18311
注册时间: 2008-01-09 22:41
送出感谢: 0
接收感谢: 6 次

#2

帖子 delectate » 2008-08-05 23:36

换源
回复

回到 “老旧版本支持”