[问题]菜鸟提问,大虾们帮忙!!!!!

为当前最终发行版之前的所有版本提供支持
回复
lygxy
帖子: 28
注册时间: 2008-08-06 12:32
送出感谢: 0
接收感谢: 0

[问题]菜鸟提问,大虾们帮忙!!!!!

#1

帖子 lygxy » 2008-08-06 12:58

我用wubi装的32位的ubuntu,已经更行了软件包和汉化,显卡是ati9550,已装上系统自带的受限驱动,可有4个问题:
1。有时候以标签方式用firefox打开>4个网页,系统变慢,屏幕不时的变暗,如果用鼠标快速连续点击,xwindow被关闭,退回字符界面,只能重启
2。用wubi装的系统,grup界面等待时间太长,怎么改阿?
3。我有两个硬盘,可只能看到第一个,怎么才能mount上第2个硬盘阿?
4。安装不上linux-image-2.6.24-19-generic更新,错误提示如下:
E: /var/cache/apt/archives/linux-image-2.6.24-19-generic_2.6.24-19.36_i386.deb: 无法在安装新的版本前,为“./boot/vmlinuz-2.6.24-19-generic”做一个符号链接备份
怎么才能安装上阿?

大虾帮帮忙,谢谢阿!!!!!!!!!!!!
上次由 lygxy 在 2008-08-06 16:16,总共编辑 1 次。
delectate
帖子: 18311
注册时间: 2008-01-09 22:41
送出感谢: 0
接收感谢: 6 次

#2

帖子 delectate » 2008-08-06 13:13

1.ff无响应,还是打开那种正轨网站吧

那些ie only的就可以无视了

2.修改/boot/grub/menu。lst

3.没搞过

4.论坛今天早晨有相关的帖子

你可以搜索一下
lygxy
帖子: 28
注册时间: 2008-08-06 12:32
送出感谢: 0
接收感谢: 0

#3

帖子 lygxy » 2008-08-06 18:05

1。我看的都是正规网站,而且用ie浏览没问题
2。谢谢了 :)
3。有人会马?
4。把链接或标题给我吧,谢谢!!!!!
回复

回到 “老旧版本支持”