VIM里daw命令不支持

为当前最终发行版之前的所有版本提供支持
回复
ddljdd
帖子: 43
注册时间: 2008-01-26 22:29
送出感谢: 0
接收感谢: 0
联系:

VIM里daw命令不支持

#1

帖子 ddljdd » 2008-08-07 8:18

我的VIM是按照默认的,什么也没改动。dw命令可以,但是daw就没反应了,请教下怎么回事?
回复

回到 “老旧版本支持”