当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 12 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 求教:我安装ubuntu是怎么需要密码啊?
帖子发表于 : 2008-08-07 19:04 

注册: 2007-12-07 13:28
帖子: 10
送出感谢: 0 次
接收感谢: 0 次
我以前装过ubuntu,后来给格掉了,现在live cd重新装,但怎么进去时需要用户名和密码啊?我还没有设置呢!


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-08-07 19:09 
头像

注册: 2007-02-02 18:14
帖子: 30702
系统: debian sid
送出感谢: 1
接收感谢: 34
live cd安装时要的用户名 密码就是那个了


_________________
醉了星星,醉月亮●●●●●The Long Way To Go(*^_^*)


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-08-07 19:12 

注册: 2007-12-07 13:28
帖子: 10
送出感谢: 0 次
接收感谢: 0 次
我还没设呢,怎么会有?是哪个?


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-08-07 19:13 

注册: 2007-12-07 13:28
帖子: 10
送出感谢: 0 次
接收感谢: 0 次
进不了系统,只是停留在让输入用户名那个页面上,什么也看不到!


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-08-07 19:16 

注册: 2007-12-07 13:28
帖子: 10
送出感谢: 0 次
接收感谢: 0 次
急死我了,大侠们来帮忙啊!


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-08-07 19:18 
头像

注册: 2007-02-02 18:14
帖子: 30702
系统: debian sid
送出感谢: 1
接收感谢: 34
呵呵,要么用recovery mode进去建立用户,要么再安装一遍,认认真真的看每一个步骤


_________________
醉了星星,醉月亮●●●●●The Long Way To Go(*^_^*)


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-08-07 19:20 

注册: 2007-12-07 13:28
帖子: 10
送出感谢: 0 次
接收感谢: 0 次
我还没有安装呢,只是用live cd启动时 ,就要我输入用户名


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2008-08-07 20:14 

注册: 2008-01-09 22:41
帖子: 18311
送出感谢: 0 次
接收感谢: 6
laymen 写道:
我还没有安装呢,只是用live cd启动时 ,就要我输入用户名


啊?

不会吧,我用livecd向来自动登录啊……


页首
 用户资料  
 
9 楼 
 文章标题 :
帖子发表于 : 2008-08-09 12:48 
头像

注册: 2008-04-02 13:26
帖子: 3331
地址: 上海
送出感谢: 0 次
接收感谢: 1
Live CD启动不需要用户名和密码的。


_________________
Blog: http://ttboke.com/ubuntu/
Google+: http://gplus.to/jandyzhu


页首
 用户资料  
 
10 楼 
 文章标题 :
帖子发表于 : 2008-08-11 2:49 

注册: 2008-03-25 18:26
帖子: 20
送出感谢: 0 次
接收感谢: 0 次
你安装在本本上吧,我也碰过这个问题,是7.10的,你用的版本是多少的,beta版可能会出现此问题,用8.04LIVE CD 吧!或更换版本试试!


页首
 用户资料  
 
11 楼 
 文章标题 :
帖子发表于 : 2008-08-11 4:58 

注册: 2006-12-13 8:22
帖子: 246
地址: Bonn
送出感谢: 0 次
接收感谢: 0 次
怎么可能?RPWT


页首
 用户资料  
 
12 楼 
 文章标题 :
帖子发表于 : 2008-09-02 21:52 

注册: 2007-12-07 13:28
帖子: 10
送出感谢: 0 次
接收感谢: 0 次
kingkong0000 写道:
你安装在本本上吧,我也碰过这个问题,是7.10的,你用的版本是多少的,beta版可能会出现此问题,用8.04LIVE CD 吧!或更换版本试试!

是的,是安装在本本上的,我已经换了版本了,换成8.04 的了,已经装好了。。谢谢!


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 12 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:Google [Bot] 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译