[问题]如何卸载强制安装的软件包?

为当前最终发行版之前的所有版本提供支持
回复
头像
zhexuezhuzi
帖子: 884
注册时间: 2008-01-23 14:02
来自: 吉林大学
送出感谢: 0
接收感谢: 0
联系:

[问题]如何卸载强制安装的软件包?

#1

帖子 zhexuezhuzi » 2008-08-08 10:47

我用的是64位系统
前几天强制安装了32位的官方qq
现在想卸载
但是在新立德里面没有发现这个包
如何卸载呢?
头像
Final_x
帖子: 383
注册时间: 2008-05-03 23:05
送出感谢: 0
接收感谢: 0
联系:

Re: [问题]如何卸载强制安装的软件包?

#2

帖子 Final_x » 2009-01-08 2:09

到现在都没人回?
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

Re: [问题]如何卸载强制安装的软件包?

#3

帖子 eexpress » 2009-01-08 8:36

deb的,才被系统认识和管理。
install的,用uninstall.
run的,自己看ReadMe。
● 鸣学
回复

回到 “老旧版本支持”