求高手

为当前最终发行版之前的所有版本提供支持
回复
wzhfwing
帖子: 3
注册时间: 2008-08-11 4:43
送出感谢: 0
接收感谢: 0

求高手

#1

帖子 wzhfwing » 2008-08-11 4:49

我的本本是R61i 77327ec 装了Ubuntu 8.04 无线网卡开不了.只能开蓝牙.很郁闷
求高手指教.已经困扰了快一个星期了.谢谢
回复

回到 “老旧版本支持”