当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 8.04点击Advanced Desktop Effects Settings没反应
帖子发表于 : 2008-08-14 1:34 
头像

注册: 2007-07-31 8:18
帖子: 66
地址: 理想中的天国
送出感谢: 0 次
接收感谢: 0 次
8.04刚装好,点击Advanced Desktop Effects Settings没反应

网上搜索过后要重装,晕,难道没有什么解决的办法了,只有重装,快和windows一样了吧?


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-08-14 2:41 
头像

注册: 2006-08-25 16:24
帖子: 126
地址: Beijing
送出感谢: 0 次
接收感谢: 0 次
显卡驱动没有装好吧

#glxinfo | grep rendering

nv 还是 Ati

#lspci | grep VGA


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-08-14 3:53 
头像

注册: 2008-07-14 22:42
帖子: 8078
地址: Beijing
送出感谢: 0 次
接收感谢: 0 次
应该是支持特效的显卡驱动没有安装,系统-系统管理-硬件驱动,勾上已启用然后开始自动安装相应的驱动,完成后重启,应该就行了


_________________
Ubuntu User


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-08-14 9:38 
头像

注册: 2007-07-31 8:18
帖子: 66
地址: 理想中的天国
送出感谢: 0 次
接收感谢: 0 次
显卡驱动已装,显卡是GeForce FX5200


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-08-20 0:47 
头像

注册: 2007-07-31 8:18
帖子: 66
地址: 理想中的天国
送出感谢: 0 次
接收感谢: 0 次
论坛这么多人就没有人知道吗?难道又要重装??


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-08-20 1:06 
头像

注册: 2008-07-14 22:42
帖子: 8078
地址: Beijing
送出感谢: 0 次
接收感谢: 0 次
难道LZ的compiz还没有安装,不然怎么设置特效,
代码:
sudo apt-get install compiz compiz-gnome compiz-fusion-* compizconfig-settings-manager libcompizconfig-backend-gconf

附上地址http://www.osxcn.com/ubuntu/howto-install-compiz-fusion-on-ubuntu.html :cry:


_________________
Ubuntu User


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-08-20 13:22 
头像

注册: 2008-08-11 14:35
帖子: 291
地址: Galaxy 581
送出感谢: 0 次
接收感谢: 0 次
貌似我也经历过一次,发现是源没选对,装了7.10的ccsm :em25


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译